Page 1 of 1

FastTracker 1.1.0 and Eclipse 3.3M7

Posted: Mon May 07, 2007 1:03 pm
by RehfussS
I tried to get it working, but the result is always an error.
Has anybody a working 3.3 version of eclipse running FastTracker?

Thanks,
Sven

Posted: Thu Aug 23, 2007 3:03 pm
by Stepan Roh
Unfortunately FastTrack 1.1.0 is not compatible with Eclipse 3.3.