Problem with subversive plugin on MyEclipse

thiagocp
Posts: 1
Joined: Tue Jun 17, 2008 8:55 pm

Problem with subversive plugin on MyEclipse

Postby thiagocp » Tue Jun 17, 2008 8:59 pm

I'm having problems to install this plugin on MyEclipse, when I try to install the Subversive SVN connectors (wich is necessary to use the Subversive plugin) it says I can't install because I need the feature org.eclipse.team.svn. I don't know how to install this feature. Please help me.

Return to “Polarion Subversive - Eclipse Client for SVN”

Who is online

Users browsing this forum: No registered users and 2 guests