Search found 1 match

by dfeurle
Tue Mar 25, 2008 4:37 am
Forum: Polarion Subversive - Eclipse Client for SVN
Topic: Problems install SVN-Kit
Replies: 0
Views: 4670

Problems install SVN-Kit

Hi, I'm trying to install SVN-Kit in Eclipse 3.3.2 Europe on Linux. When I point Eclipse to the update URL http://www.polarion.org/projects/subversive/download/eclipse/2.0/update-site/ and select svnkit I retrieve the following error. Update operation has failed Error retrieving "plugins/org.po...

Go to advanced search