Search found 1 match

by no.andrea
Mon Nov 05, 2007 9:11 am
Forum: FastTrack - Tracking deeply integrated in Eclipse IDE
Topic: Eclipse 3.3.1 + Mac OS 10.5 + FastTrack 1.1.5
Replies: 0
Views: 4218

Eclipse 3.3.1 + Mac OS 10.5 + FastTrack 1.1.5

Hi all, I don't know if it's the right place to post this info, if I'm wrong, sorry ;) I ran into problems using FastTrack 1.1.5 on mac os x leopard (10.5) with eclipse 3.3. The problem is an awt exception: Subversive: '0x0040011a: Call Menu Action' operation finished with error: Can't start the AWT...

Go to advanced search